Obsolete Specification

This specification has been obsoleted by fapi-2_0-security-profile.  Your browser should load the new specification in a moment.